Registrace  •  FAQ  •  Pravidla fóra  •  Uživatelské blogy  •  PCTuning.cz  •  Hledat  • Přihlášení
 •  Správná adresa fóra je pctforum.tyden.cz, již od dubna roku 2008.

Právě je po 21. duben 2014, 6:59

Zobrazit příspěvky bez odpovědiZobrazit aktivní témata



Čas je uváděn v UTC + 1 hodina (letní čas)


Odpovědět na téma  [ 6 příspěvků ] 
Autor Zpráva
 Předmět: HDD WD300 cvaká, nenajede
PříspěvekZaslal v: ne 13. červen 2004, 22:38 
Nováček
Nováček
Obrázek uživatele

Založen: 09. únor 2004
Bydliště: Hranice n/M
Nahoru
Mam HDD WD300, před 15 dny mu byly 3 roky, četl jsem o tom všechny příspěvky v těhle diskuzích.
Typická závada, zapnu PC, bios HDD nevidí, HDD cvaká jak blbej a nic víc.
Zkusil jsem vyměnit elektronickou desku (řadič) s uplně identickým HDD (tehdy jsem si koupil dva :-D ), ale nepomohlo to, no a našel jsem tady radu, že ho mam zkusit na noc zmrazit a pak hned zapnout, a že je velká možnost že z něho stihnu nějaké ty data stáhnout.
Tak zítra dam vědět jak to dopadlo... :?
Pokud máte někdo radu, sem sní, díík.


 Profil  
 Předmět:
PříspěvekZaslal v: ne 13. červen 2004, 22:53 
Začátečník
Začátečník
Obrázek uživatele

Založen: 10. únor 2004
Nahoru
mne raz disk cvakal ==>> odpalil sa ==>> reklamacia :D


 Profil  
 Předmět:
PříspěvekZaslal v: ne 13. červen 2004, 22:59 
Čestný člen
Čestný člen
Obrázek uživatele

Založen: 28. listopad 2003
Bydliště: Ústí n. L.
Nahoru
doufám, že jsi ho pořádně zabalil...aby se do něj nedostala vlhkost :roll:

_________________
Oficiální distributor AlphaCool pro ČR a SR.
The computer allows you to make mistakes faster than any other invention, with the possible exception of handguns and tequila...


 Profil  
 Předmět:
PříspěvekZaslal v: ne 13. červen 2004, 23:09 
Nováček
Nováček
Obrázek uživatele

Založen: 09. únor 2004
Bydliště: Hranice n/M
Nahoru
Jasně :) , zavařil jsem ho do dvou igelitů kuchyňskou svářečkou


 Profil  
 Předmět:
PříspěvekZaslal v: po 14. červen 2004, 9:34 
Pokročilý
Pokročilý
Obrázek uživatele

Založen: 18. leden 2004
Nahoru
Tebe disk aspon posluzil ......... mne v takomto stave prisli minuli tyzden 2ks 200GB WD a 1ks 160GB WD ......... nastastie isli hned na reklamaciu :( ...... a uz o 2 dni ( v piatok ) boli nove...... :) ....... ( nech zije BGS.... )
Toto je tipicka zavada u WD ......... dokonca dodnes....... nechapem :? ......
Podla mna tato zavada je skor mechanicka....... takze je jasne preco nepomohla elektronika s druheho disku.........

_________________
Sempron 2800@2160MHz ( 270x8 ), 1024MB GoodRam, MSI K8N Neo-FSR, Radeon 9800SE@8 pip 128MB 128b 378/290, 200GB HD Maxtor Pata, DVD RW LG4163


 Profil  
 Předmět:
PříspěvekZaslal v: st 16. červen 2004, 11:46 
Nováček
Nováček
Obrázek uživatele

Založen: 09. únor 2004
Bydliště: Hranice n/M
Nahoru
:( Takže výsledek, HDD jsem zmrazil na -23 stupňů, hned po vytažení sem ho připojil a a a nic, klepal a klepal akorát parkrát doklepal a zavrčel jako když najíždí ale to bylo jen tak 5 sec. a zase klepal.
talže se pokus nepovedl a já přišel o 30GB důležitých dat k*a
:sad:


 Profil  
Zobrazit příspěvky za poslední:  Řadit podle  
Odpovědět na téma  [ 6 příspěvků ] 


Čas je uváděn v UTC + 1 hodina (letní čas)


Přejít do sekce:
  

Kdo je přihlášený

Uživatelé procházející si tuto sekci: Žádní registrovaní uživatelé a 0 anonymních


Nemůžete zakládat nová témata v této sekci
Nemůžete odpovídat na příspěvky v této sekci
Nemůžete upravovat své příspěvky v této sekci
Nemůžete mazat své příspěvky v této sekci
Nemůžete připojit přílohy v této sekci

 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad - PCT fórum