Registrace  •  FAQ  •  Pravidla fóra  •  Uživatelské blogy  •  PCTuning.cz  •  Hledat  • Přihlášení
 •  Správná adresa fóra je pctforum.tyden.cz, již od dubna roku 2008.

Právě je so 25. říjen 2014, 9:01

Zobrazit příspěvky bez odpovědiZobrazit aktivní témata



Čas je uváděn v UTC + 1 hodina (letní čas)


Odpovědět na téma  [ 6 příspěvků ] 
Autor Zpráva
 Předmět: 99% gpu usage
PříspěvekZaslal v: po 21. leden 2013, 19:41 
Nováček
Nováček

Založen: 18. prosinec 2010
Nahoru
Zdravim mam problem s grafickou kratou.Po zapnutí pc se mi zdal nějak hlučnější větrák, tak jsem zkontroloval teploty a zjistil jsem že mi jede grafická karta na 99%. Zkousel jsem restartovat pc povypínat všechny programy ale nic nepomohlo. Po nějake době mi problikne obrazovka a zobrazi se hlaska " Windows kernel mod prestal pracovat a byl obnoven" po par sekundach opět vyskočí gpu usage na 99%. Mám GTX 560 Ti, ovladač 310,90. Může mi někdo poradit jak zjistit co tak vytěžuje grafickou kartu, nebo kde je problem? Ovladac jsem skousel preinstalovat a nepomohlo.


 Profil  
 Předmět: Re: 99% gpu usage
PříspěvekZaslal v: po 21. leden 2013, 22:14 
Začátečník
Začátečník

Založen: 15. květen 2009
Nahoru
karta musi bejt krmena procesorem,tak se podivej,co vytezuje procesor...jestli nic,zkus jiny ovladace( ty puvodni smaz pomoci driver sweeperu)

_________________
CPU: Intel core i5 760@4GHz CPU Cooler: Coolink Corator DS │ MB: ASUS P7P55D-Evo │ RAM: 4*2GB Kingston DDR3 │ VGA: GIGABYTE GTX 770 Windforce 3X@1320/7400MHz │HDD: WD 500GB - 7200rpm │ PSU: Corsair TX650 V2 │ Case: HAF 912 Plus │ OS: Win 7 Ultimate SP1 64-bit3DMark11 P10149


 Profil  
 Předmět: Re: 99% gpu usage
PříspěvekZaslal v: po 21. leden 2013, 23:51 
Moderátor
Moderátor
Obrázek uživatele

Založen: 22. duben 2005
Bydliště: Brno
Nahoru
Je to známý bug driveru série 310.xx. Zkus nějaký driver řady 306.xx a nižší.

_________________
Obrázek


 Profil  
 Předmět: Re: 99% gpu usage
PříspěvekZaslal v: út 22. leden 2013, 14:55 
Nováček
Nováček

Založen: 18. prosinec 2010
Nahoru
Tak je to tím driverem, nainstalovat jsem 306.97 a je všechno v pohodě, ale chtěl bych zjistit co ten bug zpusobuje, predtim jsem mel dlouhou dobu 310.70 bezproblemu a když ho naisnstaluju ted tak mam stejný problem jako s 310.90.


 Profil  
 Předmět: Re: 99% gpu usage
PříspěvekZaslal v: út 22. leden 2013, 15:07 
Začátečník
Začátečník
Obrázek uživatele

Založen: 26. únor 2008
Bydliště: norridge(chicago),il,usa
Nahoru
cistils to sweeprem,Driver Fusion,pravdepodobne tam neco zustalo z te 90ky a prasi ti to i tu 70ku

_________________
i7 3770k (4,6ghz 1,240v),sapphire hd 7950 1050/6300,p8z77-v pro,seasonic platinum 860w,g.skill 1866mhz (2x8gb),cm stacker 830,samsung 840 pro 256gb,hdd 500gb,logitech g510,g500s ,mechaniky bdr,bdrw,dvdrw ,plantronics gamecom 777,logitech z906


 Profil  
 Předmět: Re: 99% gpu usage
PříspěvekZaslal v: út 22. leden 2013, 15:19 
Nováček
Nováček

Založen: 18. prosinec 2010
Nahoru
Driver sweeprem jsem to čistil taky


 Profil  
Zobrazit příspěvky za poslední:  Řadit podle  
Odpovědět na téma  [ 6 příspěvků ] 


Čas je uváděn v UTC + 1 hodina (letní čas)


Přejít do sekce:
  

Kdo je přihlášený

Uživatelé procházející si tuto sekci: R0mi a 2 anonymních


Nemůžete zakládat nová témata v této sekci
Nemůžete odpovídat na příspěvky v této sekci
Nemůžete upravovat své příspěvky v této sekci
Nemůžete mazat své příspěvky v této sekci
Nemůžete připojit přílohy v této sekci

 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad - PCT fórum