Registrace  •  FAQ  •  Pravidla fóra  •  Uživatelské blogy  •  PCTuning.cz  •  Hledat  • Přihlášení
 • Funkce report, slouží pro upozornění na porušení pravidel, ne vzkazy moderátorům.

Právě je po 16. prosinec 2019, 09:12

Zobrazit příspěvky bez odpovědiZobrazit aktivní témata



Čas je uváděn v UTC + 1 hodina


Odpovědět na téma  [ 2 příspěvků ] 
Autor Zpráva
 Předmět: nejde subwoofer
PříspěvekZaslal v: út 8. leden 2013, 21:28 
Nováček
Nováček

Založen: 08. leden 2013
Nahoru
Zdar, mam problém se subwoofrem a zadnima reprakama.
Zvukovka http://www.alza.cz/creative-sound-blaster-vx-d134090.htm#recenze
Bedny http://www.czc.cz/genius-sw-5-1hf-1500w/42311/produkt
win 7 a ovladace http://support.creative.com/Products/ProductDetails.aspx?catID=1&subCatID=207&prodID=17510&prodName=Sound%20Blaster%205.1%20 VX&subCatName=Others&CatName=Sound+Blaster
Kdyz sem mel win xp tak cela sestava fungovala jak ma, ale ted s win 7 nehraje subwoofer a ani zadni.
V konfiguraci vse funguje ale pri cemkoliv jinym uz jede jenom center a dva bocni, subwoofer ani zadni nehrajou
http://imageshack.us/photo/my-images/62/konfigurace.png/
Ovladacema se nainstalopval creativ control panel kde sem zapl 5.1 ale stale nic.
Prosim o radu


 Profil  
 Předmět: Re: nejde subwoofer
PříspěvekZaslal v: st 9. leden 2013, 09:18 
Začátečník
Začátečník

Založen: 31. prosinec 2011
Nahoru
nekde v ovldači té zvukovky by mohlo být zaškrtávátko na "rozšířené stereo" nebo něco podobného


 Profil  
Zobrazit příspěvky za poslední:  Řadit podle  
Odpovědět na téma  [ 2 příspěvků ] 


Čas je uváděn v UTC + 1 hodina


Přejít do sekce:
  

Kdo je přihlášený

Uživatelé procházející si tuto sekci: Žádní registrovaní uživatelé a 1 anonymní


Nemůžete zakládat nová témata v této sekci
Nemůžete odpovídat na příspěvky v této sekci
Nemůžete upravovat své příspěvky v této sekci
Nemůžete mazat své příspěvky v této sekci
Nemůžete připojit přílohy v této sekci

 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad - PCT fórum, Zásady ochrany osobních údajů.