Registrace  •  FAQ  •  Pravidla fóra  •  Uživatelské blogy  •  PCTuning.cz  •  Hledat  • Přihlášení
 • Funkce report, slouží pro upozornění na porušení pravidel, ne vzkazy moderátorům.

Právě je čt 25. únor 2021, 14:35

Zobrazit příspěvky bez odpovědiZobrazit aktivní témata



Čas je uváděn v UTC + 1 hodina


Odpovědět na téma  [ 6 příspěvků ] 
Autor Zpráva
 Předmět: Problem s USB3 portama
PříspěvekZaslal v: po 25. duben 2016, 14:35 
Začátečník
Začátečník
Obrázek uživatele

Založen: 08. srpen 2006
Bydliště: Zlín
Nahoru
Ahoj uz delsi dobu resim problem se svoji sestavou ktera mi nechce nabihat s pripojenyma dvouma diskama Seagate Expansion 2TB pres USB 3 porty.Jakmile disky odpojim system nabehne!Nebo kdyz disky pripojim do USB2 portu tak system taky nabehne ale jelikoz maji pripojeni pres USB3 tak bych chtel je vyuzivat i kvuli rychlosti vyssi.Takze zatim to resim vypnuti polozky Onboard USB 3.0 Controller.Zkusil jsem uz vse ale muj bios UEFI je zlo! Moje sestava i5 2500K, MSI P67A-C45 B3,
SSD Samsung Evo 850 250GB hlavni s preplym v biosu na AHCI .Bios posleni 1.J0 nwm si uz rady zdroj Seasonic 650W a grafika Gigabyte 770GTX ram DDR3 Kingston 1600Mhz 8GB aj kdyz mam SSD disk nastaveny v boot prvni tak jak kdyby to vzdy zacne necitat prvni z USB3 dikoch.


 Profil  
 Předmět: Re: Problem s USB3 portama
PříspěvekZaslal v: po 25. duben 2016, 18:39 
Pokročilý
Pokročilý
Obrázek uživatele

Založen: 29. říjen 2003
Bydliště: Pardubice
Nahoru
jestli tomu dobre rozumim, tak v pripade ze mas disk pripojeny do USB3,0 tak system nenabehne kvuli tomu ze to chce bootovat z externiho HDD?
Na externim HDD mas OS nebo pouze data?
Nastavenou bootovaci sekvenci v biosu mas jak?

_________________
CPU: Intel Core i7 8700K @ 4700MHz / 1.224V - all cores AVX COOLER: Noctua NH-U12S MB: MSI Z370M PRO AC RAM: HyperX 2x 8GB DDR4 3200 CL16 VGA Gainward GTX1070 8GB SSD / HDD: WD Black 512GB M2 NVME / Seagate BarraCuda 3TB CASE: Fracral Design Define Mini C PSU: Corsair RM550x 550W LCD: 24" IPS BenQ BL2411PT 1920x1200 REPRO: Logitech Z3 2.1 MOUSE: CM Xornet KEYBOARD: MS Sidewinder X4 OS: Win 10 Pro 64
Obrázek
Obrázek


 Profil  
 Předmět: Re: Problem s USB3 portama
PříspěvekZaslal v: po 25. duben 2016, 19:05 
Začátečník
Začátečník
Obrázek uživatele

Založen: 08. srpen 2006
Bydliště: Zlín
Nahoru
reknu to takto kdyz mam zapojene externy v USB3 portech a chci zapnout pc tak vyskoci tabulka UEFI Shell vypise to jakesi prikazy a nic potom jen kliknu na ESC a blika v hornim rohu jen bila tecka a nic se nedeje.kdyz externy vypojim z usb3 tak to normalne hned najede. prilozim foto biosu


 Profil  
 Předmět: Re: Problem s USB3 portama
PříspěvekZaslal v: po 25. duben 2016, 19:08 
Začátečník
Začátečník
Obrázek uživatele

Založen: 08. srpen 2006
Bydliště: Zlín
Nahoru
fotky biosu http://ulozto.cz/xsmKWdCW/bios-rar


 Profil  
 Předmět: Re: Problem s USB3 portama
PříspěvekZaslal v: po 25. duben 2016, 19:09 
Začátečník
Začátečník
Obrázek uživatele

Založen: 08. srpen 2006
Bydliště: Zlín
Nahoru
na externu mam jen data


 Profil  
 Předmět: Re: Problem s USB3 portama
PříspěvekZaslal v: čt 28. duben 2016, 20:16 
Začátečník
Začátečník
Obrázek uživatele

Založen: 08. srpen 2006
Bydliště: Zlín
Nahoru
podle me to zpusobuje prepnuti na AHCI pri pridani SSD disku problem s bootem windows


 Profil  
Zobrazit příspěvky za poslední:  Řadit podle  
Odpovědět na téma  [ 6 příspěvků ] 


Čas je uváděn v UTC + 1 hodina


Přejít do sekce:
  

Kdo je přihlášený

Uživatelé procházející si tuto sekci: Žádní registrovaní uživatelé a 2 anonymních


Nemůžete zakládat nová témata v této sekci
Nemůžete odpovídat na příspěvky v této sekci
Nemůžete upravovat své příspěvky v této sekci
Nemůžete mazat své příspěvky v této sekci
Nemůžete připojit přílohy v této sekci

 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad - PCT fórum, Zásady ochrany osobních údajů.