Registrace  •  FAQ  •  Pravidla fóra  •  Uživatelské blogy  •  PCTuning.cz  •  Hledat  • Přihlášení
 • Pro přihlášení použijte protokol HTTPS, dosavadní HTTP již nemusí dobře fungovat, viz ZDE.

Právě je st 21. listopad 2018, 16:50

Zobrazit příspěvky bez odpovědiZobrazit aktivní témata



Čas je uváděn v UTC + 1 hodina


Odpovědět na téma  [ 1 příspěvek ] 
Autor Zpráva
 Předmět: HII already installed - vyřešeno (solved)
PříspěvekZaslal v: st 22. srpen 2018, 16:25 
Pokročilý
Pokročilý
Obrázek uživatele

Založen: 04. listopad 2005
Bydliště: Praha
Nahoru
(Toto je příspěvek, aby bylo možné informaci na internetu lépe vyhledat, proto ta přebytečná klíčová slova anglicky)

1) Základní deska X299 (konkrétně Gigabyte X299 UD4 motherboard)
2) Diskový řadič Adaptec (konkrétně Adaptec 8805E controller)
3) Problém - nenabootuje a zobrazuje hlášku "HII already installed Build of the loaded image ... MajorVersion and MinorVersion of loaded image ...
4) Řešení - vyndat řadič, vlézt do BIOSu, zapnout CSM, bootování/storage přepnout z UEFI na Legacy. Vypnout a vrátit řadič. Funguje.

Obrázek

_________________
Threadripper 1950X @4GHz, GTX1080 Ti, 64GB RAM, 512GB SATA SSD RAID 5, 1TB NVMe SSD RAID 0, 40TB RAID 6


 Profil  
Zobrazit příspěvky za poslední:  Řadit podle  
Odpovědět na téma  [ 1 příspěvek ] 


Čas je uváděn v UTC + 1 hodina


Přejít do sekce:
  

Kdo je přihlášený

Uživatelé procházející si tuto sekci: Žádní registrovaní uživatelé a 2 anonymních


Nemůžete zakládat nová témata v této sekci
Nemůžete odpovídat na příspěvky v této sekci
Nemůžete upravovat své příspěvky v této sekci
Nemůžete mazat své příspěvky v této sekci
Nemůžete připojit přílohy v této sekci

 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad - PCT fórum, Zásady ochrany osobních údajů.