Registrace  •  FAQ  •  Pravidla fóra  •  Uživatelské blogy  •  PCTuning.cz  •  Hledat  • Přihlášení
 • Funkce report, slouží pro upozornění na porušení pravidel, ne vzkazy moderátorům.

Právě je so 25. leden 2020, 17:36

Zobrazit příspěvky bez odpovědiZobrazit aktivní témata



Čas je uváděn v UTC + 1 hodina


Odpovědět na téma  [ 7 příspěvků ] 
Autor Zpráva
 Předmět: chybna autoregulacia ?!
PříspěvekZaslal v: ne 28. září 2014, 00:17 
Nováček
Nováček

Založen: 20. září 2014
Nahoru
Zdravim vlastnim grafiku ASUS HD7850-DC2-2GD5-V2 moj problem je ze bezi len na zakladnych otackach (cca 1050rpm) aj ked je nastavena na autoregulaciu stale je na zakladnych otackach...
skôr (no zacina mi to liezt cez krk) som to riesil Afterburnerom no aj jeho zo zaciatku trebalo presviedcat a myslim ze ani v nom to nechcelo ist na auto len na uzivateske nastavenie fan ...
neviete niekto prosim co s tym moze byt je to len moja nevedomost alebo ... :sad:
este doplnim ze GPU Tweak ukazuje gpu fan duty napr.22% no otacky stale ostavaju na zaklade ...


 Profil  
 Předmět: Re: chybna autoregulacia ?!
PříspěvekZaslal v: ne 28. září 2014, 03:54 
Začátečník
Začátečník

Založen: 30. květen 2014
Bydliště: Psychiatricka Nemocnice Bohnice
Nahoru
teploty gpu v zatezi sou jaky?? pokud se karta prehriva, sku vytvorit vlastbi profil v evga precision, tam to jde krasne nastavit, kolik % fan se ma tocit na jakych otackach :)

_________________
Sestava: Cpu 4670K@4,6Ghz, MB: Msi Z97 Gaming 5, RAM 16GB 2400mhz, GPU Gtx 780Ti skyn3t Bios @1400mhz GDDR5 @7800mhz. HDD: 2x 2tb Seagate 1x 1tb WD Black, SSD: Intel 120gb , Crucial 256Gb MX100


 Profil  
 Předmět: Re: chybna autoregulacia ?!
PříspěvekZaslal v: ne 28. září 2014, 12:31 
Nováček
Nováček

Založen: 20. září 2014
Nahoru
takze teploty idu si pekne hore :D a otacky stale rovnake aj ked je nazhavena uz na nejakych 65°C a taha na 70...
moj postreh na inych kratach v GPU tweak ukazuje uzivatelske nastavenie FAN no mne nie :o
myslite ze by to mohlo byt biosom karty :?

Ath: MSI Afterburner ma tiez uzivatelske nastavenie len to ze musi stale bezat akonahle ho vypne otacky idu dole ...

(este raz vyskusam preinstalovat ovladace len ked stiahnem Catalyst zo stranky asus tak tam mam na "nastavenie" len 2 polozky -predvolby,hydravision, tak stahujem z AMD dufam ze to nieje chyba)


 Profil  
 Předmět: Re: chybna autoregulacia ?!
PříspěvekZaslal v: ne 28. září 2014, 14:20 
Pokročilý
Pokročilý
Obrázek uživatele

Založen: 15. prosinec 2006
Bydliště: Praha - Vinohrady
Nahoru
Teploty řeš, až budou dosahovat 90-100°C v zátěži.

_________________
PC: MB: ASUS TUF Z370-PRO GAMING ; CPU: INTEL Core i7-8700K @ 3,7GHz ; CPUcooler: Noctua NH-D14 ; GPU: GIGABYTE GTX2070 WINDFORCE 3X 8GB ; DDR4: 2x16 GB 2666MHz CL16 ; HDD: Samsung 960 EVO M.2 500GB + WD Green 1,5GB + WD Green 2,5GB + WD Red 4TB + WD Red 8TB ; CASE: Lian-Li PC-7FNW ; PSU: Corsair RM650x ; MOUSE: Logitech G700s ; KEYBOARD: Razer Huntsman Elite ; SOUND: Logitech X530 ; MONITOR: 2x Dell U2515H (25" QHD IPS) | Games, that you can play with me | Diablo III - Divina
NOTEBOOK: Sony VAIO F11M1E ; CPU: Intel Core i5 2,4GHz ; GPU: nVidia GT330M 1GB ; DDR3: 2x4096MB 1066MHz ; HDD: Samsung SSD 840 EVO 120GB; FullHD


 Profil  
 Předmět: Re: chybna autoregulacia ?!
PříspěvekZaslal v: ne 28. září 2014, 14:55 
Nováček
Nováček

Založen: 20. září 2014
Nahoru
no ale oni tam pomaly ale isto spejeu ... :/


 Profil  
 Předmět: Re: chybna autoregulacia ?!
PříspěvekZaslal v: ne 28. září 2014, 16:40 
Pokročilý
Pokročilý
Obrázek uživatele

Založen: 15. prosinec 2006
Bydliště: Praha - Vinohrady
Nahoru
Jsi psal, že teploty máš 65-70C, takže naprosto v pohodě.

_________________
PC: MB: ASUS TUF Z370-PRO GAMING ; CPU: INTEL Core i7-8700K @ 3,7GHz ; CPUcooler: Noctua NH-D14 ; GPU: GIGABYTE GTX2070 WINDFORCE 3X 8GB ; DDR4: 2x16 GB 2666MHz CL16 ; HDD: Samsung 960 EVO M.2 500GB + WD Green 1,5GB + WD Green 2,5GB + WD Red 4TB + WD Red 8TB ; CASE: Lian-Li PC-7FNW ; PSU: Corsair RM650x ; MOUSE: Logitech G700s ; KEYBOARD: Razer Huntsman Elite ; SOUND: Logitech X530 ; MONITOR: 2x Dell U2515H (25" QHD IPS) | Games, that you can play with me | Diablo III - Divina
NOTEBOOK: Sony VAIO F11M1E ; CPU: Intel Core i5 2,4GHz ; GPU: nVidia GT330M 1GB ; DDR3: 2x4096MB 1066MHz ; HDD: Samsung SSD 840 EVO 120GB; FullHD


 Profil  
 Předmět: Re: chybna autoregulacia ?!
PříspěvekZaslal v: ne 28. září 2014, 19:15 
Nováček
Nováček

Založen: 20. září 2014
Nahoru
to bolo len orientacne ale na 80°C asi este neboli takze ak je to v pohode tak uvidim ... skusim ju nejako poriadne zatazit a uvidim kam to az vystupe
kazdopadne diky za rady a ohcotu :)


 Profil  
Zobrazit příspěvky za poslední:  Řadit podle  
Odpovědět na téma  [ 7 příspěvků ] 


Čas je uváděn v UTC + 1 hodina


Přejít do sekce:
  

Kdo je přihlášený

Uživatelé procházející si tuto sekci: Krteq, spajdr a 5 anonymních


Nemůžete zakládat nová témata v této sekci
Nemůžete odpovídat na příspěvky v této sekci
Nemůžete upravovat své příspěvky v této sekci
Nemůžete mazat své příspěvky v této sekci
Nemůžete připojit přílohy v této sekci

 
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad - PCT fórum, Zásady ochrany osobních údajů.